Light Style© by Fisana

Ir al contenido


Foto
- - - - -

problemas al arrancar mi fiat stilo


  • Por favor inicia una sesión para responder
6 respuestas en este tema

#1 bull

bull

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 11 febrero 2010 - 09:38

hola. pues resulta que mi fiat stilo al arrancarlo de primeras lo hace bien,pero si por ejemplo voy a algun sitio y lo vuelvo a arrancar hay veces que hace click y ni suena el intento de arrancar,luego al rato a lo mejor pasando media hora o dos,arranca bien.nose si me he explicado bien pero la verdad antes de llevarlo a la casa fiat prefiero esperar a ver si me dais alguna solucion ya que me lo vio un mecanico y no supo de que podia ser.la bateria creo que no es.el modelo es fiat stilo 1.6 103 cv gasolina del 2003. muchas gracias.

#2 Dtomas

Dtomas

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 11 febrero 2010 - 09:44

por lo que dices puede ser un problema de motor de arranque o de mariposa, pero mas no te puedo decir, sin ver el coche

#3 bull

bull

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 11 febrero 2010 - 11:40

en el caso de que fuera problema de motor de arranque o de mariposa estariamos hablando de algo serio y caro o quizas no? gracias por tu respuesta.

#4 Dtomas

Dtomas

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 12 febrero 2010 - 07:15

pues a la muy malas que tubieras que poner una de las 2 piezas, cada una anda entre los 350€

#5 Chevron

Chevron

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 12 febrero 2010 - 02:57

Yo creo que es el motor de arranque, de desguace andara por los 30 euros y lo puedes cambiar tu si te defiendes con las llaves, si no por 1 hora y poco mas te lo cambiaran en un taller. Para salir de dudas lo ideal seria con un amigo que uno le diera a la llave y el otro unos golpecitos al motor de arranque a ver si asi mueve, o con una velocidad puesta, la mas larga, mover el coche un palmo y probar a ver si engancha, si es asi es fijo el motor de arranque. Estos se reparan pero por el precio de uno de desguace no merece la pena, salvo que sea dificil de localizar.

#6 bull

bull

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 13 febrero 2010 - 12:26

ok muchas gracias probare a ver si hago un apaño,ya os cuento que pasa. salud.

#7 abule8888

abule8888

    El Nuevo

  • Members
  • Pip
  • 0 mensajes

Escrito 22 abril 2010 - 06:09

hola.


pues resulta que mi fiat stilo al arrancarlo de primeras lo hace bien,pero si por ejemplo voy a algun sitio y lo vuelvo a arrancar hay veces que hace click y ni suena el intento de arrancar,luego al rato a lo mejor pasando media hora o dos,arranca bien.nose si me he explicado bien pero la verdad antes de llevarlo a la casa fiat prefiero esperar a ver si me dais alguna solucion ya que me lo vio un mecanico y no supo de que podia ser.la bateria creo que no es.el modelo es fiat stilo 1.6 103 cv gasolina del 2003.


muchas gracias.


yo diria que se quitaria con un cambio simple de bateria





0 usuario(s) estan leyendo este tema

0 members, 0 guests, 0 anonymous users